Videoportero IP antivandálico con cámara 2Mpx para apartamentos
Ref. : AK-X916S-L
Akuvox AK-X916S-L - Videoportero IP antivandálico con cámara de 2 Mpx para apartamentos.
¿Cuáles son las características principales del videoportero IP antivandálico de Akuvox AK-X916S-L?
- Videoportero IP con cámara 2 Mpx para apartamentos
- Cámara principal con starlight y HDR
- Cámara secundaria de 2 Mpx para tecnología anti-spoofing
- Cámara adicional de 0.3 Mpx para lectura de QR
- Doble altavoz y doble micrófono integrados
- Audio y vídeo bidireccionales con tecnología Crystal Clear
- Visión nocturna con iluminación IR
- Conexión TCP/IP y LTE
- PoE+ IEEE802.3at
- Lector de tarjetas EM/MF integrado
- Apertura mediante reconocimiento facial, BLE y llaves temporales de QR o PIN
- Desbloqueo de puerta remota
- 4 salidas de relé para puerta
- Funciones avanzadas de acceso: anti-passback (a través de Cloud)
- Salida de 12 V/500 mA (cuando se alimenta a PoE+)
- Puertos Wiegand y RS485
- Pantalla táctil IPS Android de 13" a todo color configurable con disposición horizontal
- Fondo de pantalla y salvapantallas personalizable
- Iluminación LED en lector de tarjetas configurable
- Superficie de acero anticorrosivo SUS316 antivandálico IK08
- SIP estándar de fácil integración
- Montaje en superficie con soporte adicional
- Completa configuración a través de navegador web
- Notificaciones push y llamadas entre dispositivos a través de app SmartPlus (incluido con monitor o con suscripción con AK-COUPON-FOREVER)
- 4 usuarios gratuitos incluidos por cada vivienda (incluido con monitor o con suscripción con AK-COUPON-FOREVER)
- Directorio de llamadas y usuarios visualizado en pantalla
- Actualizaciones de firmware a través de nube con control del instalador
- Conexión entre placas y monitores a través de nube en diferentes redes
- Acceso remoto de configuración para instalación
¿Cuáles son las características técnicas del videoportero IP antivandálico de Akuvox AK-X916S-L?
- Marca: Akuvox
- Modelo: X916S
- Control de acceso: Apertura de puerta con reconocimiento facial, tarjeta RFID EM 125 kHz y MF 13.56 MHz, QR y PIN, con registros
- Capacidad:
- Contactos: 3.000
- Usuarios RFID: 20.000 caras y 20.000 tarjetas/contraseñas
- Pantalla: Android de 13" IPS LCD a todo color táctil
- Salidas: 4 de relé para cerraduras principales (12V/500mA), Wiegand OUT y RS485
- Entradas: 4 entradas de pulsador, 2 entradas USB y Wiegand IN
- Funciones avanzadas de acceso: Anti-passback (configurable a través de Cloud, en Proyecto de Oficina)
- Acceso remoto:
- Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
- Acceso remoto por Cloud: sí dispone
- Sensor de imagen:
- 1/2.8" 2 Megapíxel CMOS con sensor infrarrojo y de luz
- Tecnología starlight y HDR
- Ángulo de visión: 115° (H) / 63° (V)
- Resolución de cámara:
- 1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Soporta vídeo bidireccional
- Cámaras adicionales:
- 2 Mpx para tecnología anti-spoofing
- 0.3 Mpx para lectura de QR
- Codificación de video: H.264
- Audio:
- Audio bidireccional con doble micrófono y doble altavoz con reducción de ruido y tecnología Crystal Clear Audio
- Detección de voz au tomática
- Formato de audio:
- SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
- DTMF (RFC2833), SIP Info
- Interfaz de red Ethernet: 10/100 BaseT / RS485 / RTSP / LTE
- Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
- Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
- Material: Acero anticorrosivo SUS316
- Grado de protección: IP65 y IK08
- Temp. funcionamiento: -20º C ~ +55º C
- Dimensiones: 339 (Al) x 384 (An) x 49 (Fo) mm
- Alimentación: DC 12 V / 1500 mA máx. / PoE+ IEEE802.3at
- Peso: 2200 g
Contenido
- Placa exterior de videoportero
- Instrucciones de uso
- Material de montaje
40-AK-X916S-L
Ficha técnica
- CATEGORÍA
- Placas
- ALIMENTACION
- PoE Standard y DC12V
- COMUNICACION
- PoE y LTE
- TECNOLOGIA RFID
- EM (125kHz) y MF (13MHz)
- PROTECCION
- IP65, IK08
- CÁMARA
- 2 Mpx
- TECNOLOGIA
- IP Apartamentos
- OTROS
- Salida 12V, Anti-passback
- PANTALLA
- 13" IPS Color Táctil
- MODOS DE ACCESO
- Facial, Tarjeta, QR y PIN
Descargas
AK-X916S-L
Descargas (637.19KB)
También podría interesarle
- Llavero TAG de proximidad
- ID por radiofrecuencia
- MIFARE pasivo | | Color amarillo
- Frecuencia 13.56 MHz
- Ligero y portable
- Máxima seguridad
Precio
0,34 €
- Soporte para videoportero Akuvox
- Específico para Akuvox AK-X916S-L
- 338 (Al) x 383 (An) x 46 (Fo) mm
- Fabricado en acero galvanizado
- Montaje en superficie
- Fácil instalación
Precio
74,54 €
- Módulo de puerta segura
- Para cajas de mecanismo
- Comunicación RS485
- Entrada de pulsador
- Salida de relé NO/NC
- Salida DC 12 V | DC 12 V
Precio
94,86 €
- Videoportero IP antivandálico IK08
- Doble cámara 2Mpx | P. IPS 13" táctil
- Audio y vídeo bidireccional
- Facial, tarjeta, PIN y QR | 4 relés
- PoE+, LTE, SIP estándar
- Pantalla IPS 13" táctil
- Conexión a través Cloud | Salida 12V