• Nuevo

Videointerfono de emergencia con cámara 2Mpx

Ref. : AK-E21V

  • Videoportero IP Akuvox
  • Cámara 2 Mpx | Audio bidireccional
  • 2 relés | PoE, SIP estándar
  • Interfono de emergencia
  • Mantenimiento Cloud
  • Conexión a través de Cloud
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-E21V - Videointerfono de emergencia con cámara de 2 Mpx, altavoz y micrófono integrados.

¿Cuáles son las características principales del Videoportero IP AK-E21V de Akuvox?

  •  Videointerfono de emergencia con cámara 2 Mpx
  •  Altavoz y micrófono integrados
  •  Audio bidireccional con tecnología Crystal Clear
  •  Visión nocturna con iluminación IR
  •  Conexión TCP/IP
  •  PoE IEEE802.3af
  •  Desbloqueo de puerta remota
  •  2 salidas de relé para puerta
  •  Puerto RS485
  •  LED de estado de llamada
  •  Superficie de acero anticorrosivo SUS316
  •  SIP estándar de fácil integración
  •  Montaje en superficie o empotrado con soporte adicional
  •  Completa configuración a través de navegador web
  •  Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Protocolo ONVIF para integración con grabadores de videovigilancia
  •  Conexión entre placas y monitores a través de nube en diferentes redes
  •  Acceso remoto de configuración para instalación

¿Cuáles son las características técnicas del Videointerfono IP AK-E21V de Akuvox?

  •  Marca: Akuvox
  •  Modelo: E21V
  •  Teclado: Botón mecánico de llamada con indicador LED de llamada
  •  Salidas: 2 de relé para cerraduras principales, RS485 y audio
  •  Entradas: 2 entradas de pulsador
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Sensor de imagen: 1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
  •  Ángulo de Visión: 116° (H) / 60° (V)
  •  Resolución de cámara: 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
  •  Codificación de video: H.264 y H.265
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio:
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  •  Interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Material: Acero anticorrosivo SUS316
  •  Grado de protección: IP65
  •  Temp. funcionamiento: -40º C ~ +65º C
  •  Dimensiones: 210 (Al) x 120 (An) x 61 (Fo) mm
  •  Alimentación: DC 12 V / 1000 mA máx. / PoE IEEE802.3af
  •  Peso: 800 g

Contenido

  •  Placa exterior de videoportero
  •  Instrucciones de uso
  •  Material de montaje
40-AK-E21V

Ficha técnica

CATEGORÍA
Placas
ALIMENTACION
PoE Standard y DC12V
COMUNICACION
PoE
TECNOLOGIA RFID
No dispone
PROTECCION
IP65
CÁMARA
2 Mpx
TECNOLOGIA
IP Emergencia
OTROS
No dispone
PANTALLA
No dispone
MODOS DE ACCESO
No dispone

Referencias específicas

Descargas

AK-E21V

Ficha Técnica

Descargas (648.57KB)

También podría interesarle