• Nuevo

Monitor maestro TFT Android 9.0 para videoportero de 7"

Ref. : AK-VPRG49

  • Monitor maestro Android 9.0
  • Para videoportero | Pantalla TFT de 7"
  • Audio bidireccional Crystal Clear
  • TCP/IP, PoE, WiFi, Bluetooth, SIP están
  • Mantenimiento Cloud | APPs terceros
  • Cámara integrada
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-VPRG49 - Monitor maestro TFT Android 9.0 para videoportero de 7".

Características principales del monitor maestro AK-VPRG49 de Akuvox

  •  Monitor maestro TFT Android 9.0
  •  Para videoportero de 7"
  •  Cámara integrada de 2Mpx
  •  Micrófono y altavoz integrados
  •  Audio bidireccional con tecnología Crystal Clear con reducción de ruido y cancelación de eco
  •  1 entrada RJ9 y 2 entradas RJ45
  •  1 salida HDMI, 1 salida jack 3.5mm y 1 salida USB-C
  •  Grabación y captura de imágenes
  •  Extensión múltiple de pantallas
  •  TCP/IP, WiFi y Bluetooth
  •  1 puerto PoE IEEE802.3af
  •  SIP estándar de fácil integración
  •  Montaje en superficie
  •  Completa configuración a través de navegador Web
  •  Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Directorio de llamadas y usuarios
  •  Completo sistema de gestión de llamadas
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Visualización de cámaras por RTSP
  •  Conexión entre placas y monitores a través de nube en diferentes redes
  •  Instalación de aplicaciones de terceros con Google Services instalables
  •  Acceso remoto de configuración para instalación

Características técnicas del monitor maestro TFT Android 9.0 AK-VPRG49

  •  Marca: Akuvox
  •  Modelo: VPRG49
  •  Sistema operativo: Android 9.0
  •  Hardware: RAM: 2GB | ROM: 8GB
  •  Cámara: 2 Mpx CMOS
  •  LCD: 7" TFT 1024x600
  •  Modo de operación: Panel táctil capacitivo
  •  Entradas: 1 x RJ9, 2 x RJ45
  •  Salidas: 1 x HDMI, 1 x Jack 3.5 mm, 1x USB-C
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio:
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red: Ethernet 10/100/1000 BaseT / RTSP / WiFi 802.11b/g/n
  •  Alimentación: DC 12 V / 1 A máx. / Standard PoE (IEEE802.3af)
  •  Temp. funcionamiento: -0º C ~ +40º C
  •  Dimensiones: 250 (An) x 210 (Al) x 98 (Fo) mm
  •  Peso: 1.72 kg

Contiene

  •  Monitor maestro de videoportero
  •  Material de instalación
  •  Instrucciones de uso
40-AK-VPRG49

Ficha técnica

CATEGORÍA
Monitores
ALIMENTACION
PoE Standard y DC12V
COMUNICACION
PoE y WiFi
TECNOLOGIA
IP
OTROS
Cámara
SISTEMA OPERATIVO
Android 9.0

Referencias específicas

Descargas

AK-VPRG49

Ficha Técnica

Descargas (719.05KB)