Monitor Linux con pantalla IPS de 10" para videoportero
Ref. : AK-S565
Akuvox AK-S565 - Monitor Linux con pantalla IPS de 10" para videoportero Akuvox.
¿Cuáles son las características principales del Monitor Linux para videoportero AK-S565?
- Pantalla Linux IPS para videoportero de 10"
- Interfaz de usuario Easy UI
- Micrófono doble y altavoz integrados
- Audio bidireccional con tecnología Crystal Clear
- 1 entrada de timbre y 8 de alarma
- 1 salida de relé
- Grabación y captura de imágenes
- Extensión múltiple de pantallas
- TCP/IP
- 1 puerto PoE IEEE802.3af
- SIP estándar de fácil integración
- Montaje en superficie
- Completa configuración a través de navegador Web
- Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
- 4 usuarios gratuitos incluidos por cada vivienda
- Directorio de llamadas y usuarios
- Actualizaciones de firmware a través de nube con control del instalador
- Visualización de cámaras por RTSP y ONVIF
- Conexión entre placas y monitores a través de nube en diferentes redes
¿Cuáles son las características técnicas de la Pantalla Linux de 10" para videoportero Akuvox AK-S565?
- Marca: Akuvox
- Modelo: S565
- Sistema operativo: LINUX OS
- Hardware: RAM: 128 MB | ROM: 256 MB
- LCD: 7" IPS 1280 x 800
- Capacidad:
- Contactos: 500
- Mensajes: 100
- Registros de llamada: 100
- Modo de operación: Panel táctil capacitivo
- Entradas: 8 x alarma configurables, 1 x timbre y 1 x RS485
- Salidas: 1 x relé
- Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
- Formato de Audio:
- SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
- DTMF (RFC2833), SIP Info
- Acceso remoto:
- Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
- Acceso remoto por Cloud: sí dispone
- Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
- Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
- Interfaz de red:
- Ethernet 10/100 BaseT
- RTSP / ONVIF
- Alimentación:
- DC 12 V / 600 mA máx.
- PoE estándar (IEEE802.3af)
- Temp. funcionamiento: -10º C ~ +45º C
- Dimensiones: 278 (An) x 164 (Al) x 23 (Fo) mm
- Peso: 800 g
Contenido
- Monitor interior de videoportero Akuvox
- Elementos de instalación
- Instrucciones de uso
40-AK-S565
Ficha técnica
- CATEGORÍA
- Monitores
- ALIMENTACION
- PoE Standard y DC12V
- COMUNICACION
- PoE
- TECNOLOGIA
- IP
- MONITOR
- LCD IPS 10"
- SISTEMA OPERATIVO
- Linux
Descargas
Ficha Técnica
Descargas (791.67KB)
También podría interesarle
- Caja de conexión Akuvox
- Compatible con videoporteros
- Instalación en superficie
- Fabricada en acero
- Resistente y duradera
- Orificios para conexiones
Precio
14,40 €
- Soporte de mesa Akuvox
- Específico para videoporteros
- Compatible con AK-S565 y AK-S567
- Orificios de conexión
- 145 (Al) x 145 (An) x 157 (Fo) mm
- Fabricado en aluminio
Precio
28,80 €
- Monitor Linux Akuvox
- Pantalla IPS de 10"
- Audio bidirec. Crystal Clear | Easy UI
- TCP/IP, PoE, SIP estándar
- Mantenimiento a través de Cloud
- Conexión a través de Cloud