Monitor Android 12.0 Wifi pantalla IPS 8" Google Services instalables
Ref. : AK-S563W
Akuvox AK-S563W - Monitor Android 12.0 para videoportero Akuvox con pantalla IPS de 8" y Google Services instalables.
¿Cuáles son las características principales del Monitor Android para videoportero AK-S563W de Akuvox?
- Pantalla IPS Android 12.0 para videoportero de 8"
- Interfaz de usuario Easy UI
- Micrófono y altavoz integrados
- Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
- Detección de voz automática
- 1 entrada de timbre y 8 de alarma
- 1 salida de relé
- Grabación y captura de imágenes
- Extensión múltiple de pantallas
- TCP/IP, WiFi y Bluetooth
- 1 puerto PoE IEEE802.3af
- SIP estándar de fácil integración
- Montaje en superficie
- Completa configuración a través de navegador Web
- Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
- 4 usuarios gratuitos incluidos por cada vivienda
- Directorio de llamadas y usuarios
- Actualizaciones de firmware a través de nube con control del instalador
- Visualización de cámaras por RTSP y ONVIF
- Conexión entre placas y monitores a través de nube en diferentes redes
- Instalación de aplicaciones de terceros con Google Services instalables
- Acceso remoto de configuración para instalación
¿Cuáles son las características técnicas del Monitor de 8" para videoportero AK-S563W de Akuvox?
- Marca: Akuvox
- Modelo: S563W
- Sistema operativo: Android 12.0
- Hardware: RAM: 2 GB | ROM: 2 GB
- LCD: 8" IPS 1280 x 800
- Capacidad:
- Contactos: 3000
- Mensajes: 1000
- Registros de llamada: 1000
- Modo de operación: Panel táctil capacitivo
- Entradas: 8 x alarma configurables, 1 x timbre y 1 x RS485
- Salidas: 1 x relé
- Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
- Formato de Audio:
- SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
- DTMF (RFC2833), SIP Info
- Acceso remoto:
- Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
- Acceso remoto por Cloud: sí dispone
- Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
- Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
- Interfaz de red:
- Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2
- RTSP / ONVIF
- Alimentación:
- DC 12 V / 600 mA máx.
- PoE estándar (IEEE802.3af)
- Temp. funcionamiento: -10º C ~ +45º C
- Dimensiones: 216 (An) x 124 (Al) x 22 (Fo) mm
- Peso: 600 g
Contenido
- Monitor interior de videoportero Akuvox
- Material de instalación
- Instrucciones de uso
40-AK-S563W
Ficha técnica
- CATEGORÍA
- Monitores
- ALIMENTACION
- PoE Standard y DC12V
- COMUNICACION
- PoE y WiFi
- TECNOLOGIA
- IP
- MONITOR
- LCD IPS 8"
- SISTEMA OPERATIVO
- Android 12.0
Descargas
Ficha Técnica
Descargas (796.37KB)
También podría interesarle
- Caja de conexión Akuvox
- Compatible con videoporteros
- Instalación en superficie
- Fabricada en acero
- Resistente y duradera
- Orificios para conexiones
Precio
14,40 €
- Soporte de mesa
- Específico para videoporteros
- Compatible con monitor AK-S563
- Orificios de conexión
- 115 (Al) x 115 (An) x 110 (Fo) mm
- Fabricado en aluminio
Precio
27,10 €
- Monitor Android 12.0 Akuvox
- Pantalla IPS de 8"
- Audio bidirec.Crystal Clear | Easy UI
- TCP/IP, PoE, WiFi, Bluetooth, SIP están.
- Mantenimiento Cloud | APPs de terceros
- Conexión a través de Cloud