• Nuevo

Monitor Linux con pantalla TFT de 7" Montaje en superficie

Ref. : AK-S562-S

  • Monitor Linux Pantalla TFT 7" Akuvox
  • Montaje en superficie
  • Audio bidirec. Crystal Clear | Easy UI
  • TCP/IP, PoE, SIP estándar
  • Mantenimiento a través de Cloud
  • Conexión a través de Cloud
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-S562-S - Monitor Linux para videoportero Akuvox, con pantalla TFT de 7" de montaje en superficie.

¿Cuáles son las características principales del Monitor de videoportero AK-S562-S de Akuvox?

  •  Pantalla Linux TFT para videoportero de 7"
  •  Interfaz de usuario Easy UI
  •  Micrófono y altavoz integrados
  •  Audio bidireccional con tecnología Crystal Clear
  •  1 entrada de timbre y 8 de alarma
  •  1 salida de relé
  •  Grabación y captura de imágenes
  •  Extensión múltiple de pantallas
  •  TCP/IP
  •  1 puerto PoE IEEE802.3af
  •  SIP estándar de fácil integración
  •  Montaje en superficie sin necesidad de accesorio adicional
  •  Completa configuración a través de navegador Web
  •  Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Directorio de llamadas y usuarios
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Visualización de cámaras por RTSP y ONVIF
  •  Conexión entre placas y monitores a través de nube en diferentes redes

¿Cuáles son las características técnicas del Monitor Linux AK-S562-S para videoporteros de Akuvox?

  •  Marca: Akuvox
  •  Modelo: S562-S
  •  Sistema operativo: LINUX OS
  •  Hardware: RAM: 128 MB | ROM: 128 MB
  •  LCD: 7" TFT 1024 x 600
  •  Capacidad:
  •       Contactos: 500
  •       Mensajes: 100
  •       Registros de llamada: 100
  •  Modo de operación: Panel táctil capacitivo
  •  Entradas:  8 x alarma configurables, 1 x timbre y 1 x RS485
  •  Salidas: 1 x relé
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio:
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red:
  •       Ethernet 10/100 BaseT
  •       RTSP / ONVIF
  •  Alimentación:
  •       DC 12 V / 600 mA máx.
  •       PoE estándar (IEEE802.3af)
  •  Temp. funcionamiento: -10º C ~ +45º C
  •  Dimensiones: 216 (An) x 119 (Al) x 22 (Fo) mm
  •  Peso: 600 g

Contenido

  •  Monitor interior de videoportero Akuvox
  •  Elementos de instalación
  •  Instrucciones de uso
40-AK-S562-S

Ficha técnica

CATEGORÍA
Monitores
ALIMENTACION
PoE Standard y DC12V
COMUNICACION
PoE
TECNOLOGIA
IP
OTROS
Instalación en superficie
MONITOR
LCD TFT 7"
SISTEMA OPERATIVO
Linux

Referencias específicas

Descargas

AK-S562-S

Ficha Técnica

Descargas (810KB)