• Nuevo

Telefonillo videoportero LED de estado y teclas de función

Ref. : AK-S560

  • Telefonillo para videoportero
  • LED de estado y teclas de función
  • Audio bidireccional Crystal Clear
  • TCP/IP, PoE, SIP estándar
  • Mantenimiento a través de Cloud
  • Conexión a través de Cloud
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-S560 - Telefonillo de videoportero con LED de estado y teclas de función.

¿Cuáles son las características principales del telefonillo Akuvox para videoporteros AK-S560?

  •   Telefonillo para videoportero
  •   LED de estado y teclas de función
  •   Micrófono y altavoz integrados
  •   Audio bidireccional con tecnología Crystal Clear
  •   Detección de voz automática
  •   TCP/IP
  •   1 puerto PoE IEEE802.3af
  •   SIP estándar de fácil integración
  •   Montaje en superficie
  •   Completa configuración a través de navegador Web
  •   Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
  •   4 usuarios incluidos por cada vivienda Unifamiliar (gratuitos) y Comunidad (bajo suscripción)
  •   Actualizaciones de firmware a través de nube con control del instalador
  •   Conexión entre placas y monitores a través de nube en diferentes redes
  •   Acceso remoto de configuración para instalación

¿Cuáles son las características técnicas del telefonillo para videoporteros AK-S560 de Akuvox?

  •  Marca: Akuvox
  •  Modelo: S560
  •  Sistema operativo: Linux
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio: 
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  •  Acceso remoto: 
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red: Ethernet 10/100 BaseT
  •  Alimentación: 
  •       DC 12 V / 600 mA máx.
  •       PoE estándar (IEEE802.3af)
  •  Temp. funcionamiento: -10º C ~ +45º C
  •  Dimensiones: 216 (An) x 63 (Al) x 53 (Fo) mm
  •  Peso: 400 g

Contenido

  •  Telefonillo de videoportero Akuvox
  •  Elementos de instalación
  •  Instrucciones de uso
40-AK-S560

Ficha técnica

CATEGORÍA
Monitores
ALIMENTACION
PoE Standard y DC12V
COMUNICACION
PoE
TECNOLOGIA
IP
OTROS
Instalación en superficie
MONITOR
No dispone
SISTEMA OPERATIVO
Linux

Referencias específicas

Descargas

AK-S560

Ficha Técnica

Descargas (295.84KB)