Monitor Android 9.0 para Videoportero con pantalla IPS 10"
Ref. : AK-IT88S
Akuvox AK-IT88S - Monitor Android 9.0 con pantalla IPS de 10" para videoporteros Akuvox.
¿Cuáles son las características principales del monitor para videoportero AK-IT88S de Akuvox?
- Pantalla IPS Android 9.0 para videoportero de 10" con diseño Luxury Décor
- Interfaz de usuario Easy UI
- Marco de aluminio cepillado
- Micrófono y Doble altavoz integrado
- Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
- Detección de voz automática
- 1 entrada de timbre y 8 de alarma
- 2 Salidas de relé
- Grabación y captura de imágenes
- Extensión múltiple de pantallas
- TCP/IP y RS485
- 1 puerto PoE IEEE802.3af
- SIP estándar de fácil integración
- Montaje en superficie
- Completa configuración a través de navegador Web
- Notificaciones push y llamadas entre dispositivos a través de App SmartPlus
- 4 usuarios gratuitos incluidos por cada vivienda
- Directorio de llamadas y usuarios
- Actualizaciones de firmware a través de nube con control del instalador
- Visualización de cámaras por RTSP
- Conexión entre placas y monitores a través de nube en diferentes redes
- Instalación de aplicaciones de terceros con Google Services instalables
- Acceso remoto de configuración para instalación
¿Cuáles son las características técnicas la pantalla IPS Android 9.0 para videoportero AK-IT88S de Akuvox?
- Marca: Akuvox
- Modelo: IT88S
- Sistema operativo: Android 9.0
- Hardware: RAM: 2GB | ROM: 8GB
- LCD: 10" IPS 1280x800
- Capacidad:
- Contactos: 3000
- Mensajes: 1000
- Registros de llamada: 1000
- Modo de operación: Panel táctil capacitivo
- Entradas: 8 entradas de alarma configurables y 1 de timbre
- Salidas: 2 de relé
- Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
- Formato de Audio:
- SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
- DTMF (RFC2833), SIP Info
- Almacenamiento: Ranura para tarjeta microSD
- Acceso remoto:
- Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
- Acceso remoto por Cloud: sí dispone
- Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
- Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
- Interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP
- Alimentación: DC 12 V / 600 mA / Standard PoE (IEEE802.3af)
- Temp. funcionamiento: -10º C ~ +45º C
- Dimensiones: 251 (An) x 183 (Al) x 30 (Fo) mm
- Peso: 750 g
- Material: Aluminio cepillado
Contenido
- Monitor interior de videoportero
- Elementos de instalación
- Instrucciones de uso
40-AK-IT88S
Ficha técnica
- CATEGORÍA
- Monitores
- ALIMENTACION
- PoE Standard y DC12V
- COMUNICACION
- PoE
- TECNOLOGIA
- IP
- MONITOR
- LCD IPS 10"
- SISTEMA OPERATIVO
- Android 9.0
Descargas
Ficha Técnica
Descargas (402.06KB)
También podría interesarle
- Caja de conexión Akuvox
- Compatible con videoporteros
- Instalación en superficie
- Fabricada en acero
- Resistente y duradera
- Orificios para conexiones
Precio
14,40 €
- Soporte de mesa Akuvox
- Específico para videoporteros
- Compatible con monitor AK-C319
- Orificios de conexión
- 130 (Al) x 160 (An) x 10 (Fo) mm
- Fabricado en aluminio
Precio
16,94 €
- Monitor Android 9.0 para Videoportero
- Pantalla IPS 10" | Marco de aluminio
- Audio bidirec. Crystal Clear | Easy UI
- TCP/IP, PoE, SIP estándar
- Mantenimiento Cloud | APPs terceros
- Conexión a través de Cloud