• Nuevo

Kit de domótica y videoportero IP & WiFi Gama Akubela

Ref. : AK-KIT-E12PS51

  • Kit de domótica y videoportero Android
  • IP & WiFi | Placa y monitor
  • Audio bidirec. | Bluetooth y ZigBee
  • Lector MF, NFC y BLE
  • 1 salida relé | Mantenimiento Cloud
  • Conexión a través de Cloud
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-KIT-E12PS51 - Kit de domótica y videoportero android con tecnología IP y Wifi de la Gama Akubela de Akuvox.

¿Cuáles son las características principales del Kit de videoportero y domótica de Akuvox AK-KIT-E12PS51?

  •  Gama Akubela
  •  Kit de domótica y videoportero
  •  Tecnología IP & WiFi
  •  Kit formado por: AK-E12W placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-PS51-R2-UE monitor interior WiFi con pantalla TFT LCD de 4" Android
  •  Conectividad Bluetooth y ZigBee
  •  Lector de tarjetas MF, NFC y BLE
  •  Completa configuración a través de navegador web
  •  Notificaciones push y llamadas entre dispositivos a través de App BelaHome o SmartPlus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Directorio de llamadas y usuarios
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Protocolo ONVIF para integración con grabadores de videovigilancia
  •  Conexión entre placas y monitores a través de nube en diferentes redes
  •  Acceso remoto de configuración para instalación

¿Cuáles son las características técnicas del Kit de domótica y videoportero AK-KIT-E12PS51 de Akuvox?

AK-E12W

  • Marca: Akuvox
  • Modelo: E12W
  • Control de acceso: Apertura de puerta con tarjeta MF 13.56 MHz, NFC y Bluetooth, con registros
  • Capacidad:
  •       Contactos: 1.000
  •       Usuarios RFID: 5.000 tarjetas
  • Teclado: Botón mecánico de llamada con iluminación LED configurable
  • Salidas: 1 de relé para cerradura principal y Wiegand OUT
  • Entradas:  2 entradas y Wiegand IN
  • Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  • Sensor de imagen: 1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
  • Ángulo de Visión: 123° (H) / 69° (V)
  • Resolución de cámara: 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
  • Codificación de video: H.264 y H.265
  • Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  • Formato de Audio:
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  • Memoria: Ranura MicroSD hasta 32 GB
  • Interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
  • Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  • Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  • Material: Elegante plástico satinado
  • Grado de protección: IP65
  • Temp. funcionamiento: -40º C ~ +60º C
  • Dimensiones: 146 (Al) x 70(An) x 23 (Fo) mm
  • Alimentación: DC 12 V / 1000 mA máx. / PoE IEEE802.3af
  • Peso: 600 g

AK-PS51-R2-EU

  •  Marca: Akuvox
  •  Gama:  Akubela
  •  Modelo: PS51-R2-EU
  •  Sistema operativo: Android 10.0
  •  Hardware: RAM: 1 GB | ROM: 8 GB
  •  LCD: 4" TFT 480 x 480
  •  Modo de operación: Panel táctil capacitivo
  •  Entradas:  No dispone
  •  Salidas: 2 x relé (soportan hasta 1200 W en total)
  •  Sensores: Proximidad, luz, temperatura y humedad
  •  Funciones:
  •       Búsqueda y gestión de dispositivos de domótica
  •       Gestión de escenas y automatizaciones inteligentes
  •       Monitor para videoportero
  •  Audio: Audio bidireccional con micrófono doble y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Acceso remoto:
  •       Configuración a través de navegador WEB
  •       Aplicación móvil Bela Home (escenas y automatizaciones) o SmarPlus (intercomunicación)
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red: Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
  •  Alimentación: AC 180-260 V
  •  Temp. funcionamiento: -10º C ~ +55º C
  •  Dimensiones: 86 (An) x 86 (Al) x 47.4 (Fo) mm
  •  Peso: 400 g

Contenido

  •  Placa exterior de videoportero Akuvox
  •  Monitor interior Akuvox
40-AK-KIT-E12PS51

Ficha técnica

CATEGORÍA
Kits
ALIMENTACION
PoE Standard y AC220V
COMUNICACION
PoE, WiFi y ZigBee
TECNOLOGIA
IP
SISTEMA OPERATIVO
Android

Referencias específicas

Descargas

AK-KIT-E12PS51

Ficha Técnica

Descargas (535.45KB)

También podría interesarle