• Nuevo

Kit de videoportero en superficie Linux IP & WiFi

Ref. : AK-KIT03-IP

  • Kit videoportero en superficie Linux
  • IP & WiFi | Placa y monitor
  • Audio bidireccional Crystal Clear
  • Lector MF, NFC y BLE | PoE estándar
  • 1 salida de relé | Mantenimiento Cloud
  • Conexión a través de Cloud
Cantidad
El producto lo tendrás disponible en el plazo de 6 a 10 días.

Akuvox AK-KIT03-IP - Kit de videoportero con tecnología IP & WiFi.

Kit formado por: AK-E12W placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-S562W-S monitor interior para superficie WiFi con pantalla TFT LCD de 7".

¿Cuáles son las características principales del kit de videoportero IP y Wifi AK-KIT03-IP de Akuvox?

  •  Kit de videoportero
  •  Tecnología IP & WiFi
  •  Kit formado por: AK-E12W placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-S562W-S monitor interior para superficie WiFi con pantalla TFT LCD de 7"
  •  Lector de tarjetas MF, NFC y BLE
  •  Completa configuración a través de navegador web
  •  Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
  •  4 usuarios gratuitos incluidos por cada vivienda
  •  Directorio de llamadas y usuarios
  •  Actualizaciones de firmware a través de nube con control del instalador
  •  Protocolo ONVIF para integración con grabadores de videovigilancia
  •  Conexión entre placas y monitores a través de nube en diferentes redes
  •  Acceso remoto de configuración para instalación

¿Cuáles son las características técnicas del kit de videoportero IP y Wifi de Akuvox AK-KIT03-IP?

AK-E12W

  •  Marca: Akuvox
  •  Modelo: E12W
  •  Control de acceso: Apertura de puerta con tarjeta MF 13.56 MHz, NFC y Bluetooth, con registros
  •  Capacidad:
  •       Contactos: 1.000
  •       Usuarios RFID: 5.000 tarjetas
  •  Teclado: Botón mecánico de llamada con iluminación LED configurable
  •  Salidas: 1 de relé para cerradura principal y Wiegand OUT
  •  Entradas:  2 entradas y Wiegand IN
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Sensor de imagen: 1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
  •  Ángulo de Visión: 123° (H) / 69° (V)
  •  Resolución de cámara: 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
  •  Codificación de video: H.264 y H.265
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio:
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  •  Memoria:  Ranura MicroSD hasta 32 GB
  •  Interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
  •  Modo de funcionamiento:  Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware:   En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Material:   Elegante plástico satinado
  •  Grado de protección: IP65
  •  Temp. funcionamiento: -40º C ~ +60º C
  •  Dimensiones: 146 (Al) x 70(An) x 23 (Fo) mm
  •  Alimentación:   DC 12 V / 1000 mA máx. / PoE IEEE802.3af
  •  Peso: 600 g

AK-S562W-S

  •  Marca: Akuvox
  •  Modelo: S562W-S
  •  Sistema operativo: LINUX OS
  •  Hardware: RAM: 128 MB | ROM: 128 MB
  •  LCD: 7" TFT 1024 x 600
  •  Capacidad:
  •       Contactos: 500
  •       Mensajes: 100
  •       Registros de llamada: 100
  •  Modo de operación: Panel táctil capacitivo
  •  Entradas:  8 x alarma configurables, 1 x timbre y 1 x RS485
  •  Salidas: 1 x relé
  •  Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
  •  Formato de Audio:
  •       SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
  •       DTMF (RFC2833), SIP Info
  •  Acceso remoto:
  •       Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
  •       Acceso remoto por Cloud: sí dispone
  •  Modo de funcionamiento: Red local y/o a través de nube en diferentes redes
  •  Actualizaciones de firmware:   En remoto con nube mediante cuenta de instalador o a través de navegador web en local
  •  Interfaz de red:
  •       Ethernet 10/100 BaseT / WiFi 802.11b/g/n
  •       RTSP / ONVIF
  •  Alimentación:  
  •       DC 12 V / 600 mA máx.
  •       PoE estándar (IEEE802.3af)
  •  Temp. funcionamiento: -10º C ~ +45º C
  •  Dimensiones: 216 (An) x 119 (Al) x 22 (Fo) mm
  •  Peso: 600 g

Contenido

  •  Placa exterior para instalar en superficie Akuvox
  •  Monitor interior para instalar en superficie Akuvox
40-AK-KIT03-IP

Ficha técnica

CATEGORÍA
Kits
ALIMENTACION
PoE Standard y DC12V
COMUNICACION
PoE y WiFi
TECNOLOGIA
IP
SISTEMA OPERATIVO
Linux

Referencias específicas

Descargas

AK-KIT03-IP

Ficha Técnica

Descargas (711.61KB)

También podría interesarle