Akuvox AK-KIT02-2 - Kit de videoportero con tecnología 2 hilos & WiFi.
Kit formado por: AK-R20A-2 placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-C313W-2 monitor interior WiFi con pantalla TFT LCD de 7"
¿Cuáles son las características principales del Kit de Videoportero de 2 hilos y Wifi AK-KIT02-2?
Kit de videoportero
Tecnología 2 hilos & WiFi
Kit formado por: AK-R20A-2 placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-C313W-2 monitor interior WiFi con pantalla TFT LCD de 7"
Lector de tarjetas EM/MF y NFC
Completa configuración a través de navegador web
Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
4 usuarios gratuitos incluidos por cada vivienda
Directorio de llamadas y usuarios
Actualizaciones de firmware a través de nube con control del instalador
Protocolo ONVIF para integración con grabadores de videovigilancia
Conexión entre placas y monitores a través de nube en diferentes redes
Acceso remoto de configuración para instalación
Distancia de conexión de hasta 100 metros entre placa y monitor con cable de buena calidad
¿Cuáles son las características técnicas del Kit de Videoportero de Akuvox AK-KIT02-2?
AK-C313W-2
Marca:Akuvox
Modelo:C313W-2
Sistema operativo:LINUX OS
Hardware:RAM: 64MB | ROM: 128MB
LCD:7" TFT 800x480
Capacidad:
Contactos: 500
Mensajes: 100
Registros de llamada: 100
Modo de operación:Panel táctil capacitivo
Entradas: 8 entradas de alarma configurables y 1 de timbre
Salidas:1 de relé
Audio:Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de Audio:SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Acceso remoto:
Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
Acceso remoto por Cloud: sí dispone
Modo de funcionamiento:Red local y/o a través de nube en diferentes redes
Actualizaciones de firmware:En remoto con nube mediante cuenta de instalador o a través de navegador web en local